

<!DOCTYPE html>
<html lang="en">
<head>
    <script type="text/javascript">

        if (!window.console)
            console = { log: function () { } };
    </script>
    

<title>Scientists Find Anti-Cancer Compound in the Trash</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
  <meta name="description" content="A team of University of Illinois (Champaign, IL) scientists is searching for disease-fighting compounds in the most unexpected of places: the trash..." />  <meta name="Title" content="Scientists Find Anti-Cancer Compound in the Trash"/> 
    <link rel="shortcut icon" href="https://vertassets.blob.core.windows.net/sites/favicons/drug-favicon.ico" />
    

<!-- Google Analytics -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    var gaConfig = {
        'legacyCookieDomain': 'none',
        'allowLinker': true
    };

    ga('create', 'UA-13015922-34', 'auto', gaConfig);

    ga('require', 'linker');
    ga('linker:autoLink', ['cart.lifesciencetraininginstitute.com', 'www.lifesciencetraininginstitute.com']);

            ga('set', "DocumentType", 'News');

    ga('send', 'pageview', '/doc/scientists-find-anti-cancer-compound-in-the-t-0001?atc~c=771+s=773+r=001+l=a?documenttype=News&hascompany=N&hasauthor=N&vm_ts=636612888338330905');
</script>
<!-- End Google Analytics -->

    <link href="/wwwroot/css/lib.min.css?v=21261" rel="stylesheet"/>

    <link href="/wwwroot/css/accents/lifesciences/drugdiscoveryonline.min.css?v=21261" rel="stylesheet"/>


    <!--[if lt IE 9]>
        <script src ="/wwwroot/js/ie/ie.min.js?v=21261"></script>

    <![endif]-->

    <script type="text/javascript">
        var __reCaptchaKey__ = '6LdfjxETAAAAAEb_mJxD7FshSvK-69pPWBAXflNR';
        var __vertVids = [];
    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <!--[if !IE 8]><!-->
    <script src="https://www.google.com/recaptcha/api.js?onload=myCallBack&render=explicit"></script><!--<![endif]-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <!--[if IE 8]><script src="https://www.google.com/recaptcha/api.js?fallback=true&onload=myCallBack&render=explicit"></script><![endif]-->
    <script type="text/javascript">
        var myCallBack = function () {
            // if there is no captcha on the page we will skip sending the request to validate it.
            // or we will get console error can not find captcha by id
            if ($("#reCaptcha1").length == 0) return;
            // Renders the HTML element with id 'example1' as a reCAPTCHA widget.
            // The id of the reCAPTCHA widget is assigned to 'widgetId1'.
            grecaptcha.render('reCaptcha1',
                {
                    'sitekey': __reCaptchaKey__,
                    'theme': 'light'
                });
        };
    </script>

        <script>
            dataLayer = [];
        </script>

    
    
        <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a205ebe31a4050013671183&product=inline-share-buttons' async='async'></script>


    
    
    <link rel="alternate" type="application/rss+xml" title="Rss rssnews" href="/rssfeeds/rssnews" />
        <script type="text/javascript">
            var page_type = 'News';
        </script>
        <!-- Start Visual Website Optimizer Asynchronous Code -->
        <script type='text/javascript'>
            var _vwo_code = (function () {
                var account_id = 48224,
                    settings_tolerance = 2000,
                    library_tolerance = 2500,
                    use_existing_jquery = false,
                    // DO NOT EDIT BELOW THIS LINE
                    f = false, d = document; return { use_existing_jquery: function () { return use_existing_jquery; }, library_tolerance: function () { return library_tolerance; }, finish: function () { if (!f) { f = true; var a = d.getElementById('_vis_opt_path_hides'); if (a) a.parentNode.removeChild(a); } }, finished: function () { return f; }, load: function (a) { var b = d.createElement('script'); b.src = a; b.type = 'text/javascript'; b.innerText; b.onerror = function () { _vwo_code.finish(); }; d.getElementsByTagName('head')[0].appendChild(b); }, init: function () { settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance); this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random()); var a = d.createElement('style'), b = 'body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}', h = d.getElementsByTagName('head')[0]; a.setAttribute('id', '_vis_opt_path_hides'); a.setAttribute('type', 'text/css'); if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b)); h.appendChild(a); return settings_timer; } };
            }()); _vwo_settings_timer = _vwo_code.init();
        </script>
        <!-- End Visual Website Optimizer Asynchronous Code -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site">
    <meta name="twitter:title" content="Scientists Find Anti-Cancer Compound in the Trash">
    <meta name="twitter:description" content="A team of University of Illinois (Champaign, IL) scientists is searching for disease-fighting compounds in the most unexpected of places: the trash piles of byproducts at crop-processing plants...">
        <meta name="twitter:image:src">


</head>
<body class="">
    <!--[if IE 8]>
        <script type="text/javascript">
            document.getElementsByTagName('body')[0].className = 'ie-8';
        </script>
    <![endif]-->


    <script type="text/template" id="login-template">
    <% if(!userLoggedIn) { %>
    <a href="<%= signInUrl %>">Sign in</a> or
    <a href="<%= signUpUrl %>">Sign-up</a>
    <% } else { %>
    Welcome,
    <strong><%= userName %></strong> 
    (<a href="<%= profileUrl %>">Profile</a> |
    <a id="sign-out-link" href="<%= signOutUrl %>">Sign Out</a>)
    <%   if(cartHasItems) { %>
    <span class="fancy-btn-inline-block">
        <a class="go-to-store" href="/store">
            <span class="fa fa-shopping-cart icon-black"></span>
        </a>
    </span>
    <%   } %>
    <% } %>
</script>


<script type="text/template" id="hello-bar-template">
    <div id="hellobar" class="<%= topClass %>">
        <span class="hello-bar-text"><%= text %></span>
        <span class="fancy-btn-inline-block">
            <a class="fancy-btn-default fancy-btn-variable" href="<%= url %>">
                <span class="fa <%= iconClass %> icon-white"></span> <%= buttonText %>
            </a>
        </span>
    </div>
    <div id="hellobar-pusher"></div>
</script>

    <div class="hellobar-container mobile-hide noprint"></div>

<div class="site-header container">
    <div class="site-header-inner ir">
        <a href="/"><img alt="www.drugdiscoveryonline.com" src="https://vertassets.blob.core.windows.net/sites/logos/drug.png" border="0" /></a>
        <div class="right-hand-information">
            
            <div class="user-login-indicator noprint" data-action="/user/LoginInfo"></div>
        </div>
    </div>
</div>
<div class="navbar navbar-default navbar-sites noprint" role="navigation">
    <div class="container">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navLinks" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <form action="/search" method="GET" class="navbar-right" role="search">
            <input type="text" name="keyword" id="keyword" maxlength="1000" /><a class="search-button" href="#"><span class="fa fa-search icon-white" title=""> </span></a>
        </form>
        <div class="collapse navbar-collapse" id="navLinks">

            <ul class="nav navbar-nav">
                    <li class="">        <a href="/" >Home</a>
</li>
                    <li class="">        <a href="/resource/news" >News</a>
</li>
                    <li class="">        <a href="/hub/bucket/products" >Product Showcase</a>
</li>
            </ul>
        </div>

    </div>
</div>




    
    

<div class="container-fluid top-ads noprint">
    <div class="top-ad-container mobile-hide">
        <div class="ad-white-canvas">
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-leaderboard', [728,90], '94220889-a469-44b1-b3c9-ef1c1af489e2').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="94220889-a469-44b1-b3c9-ef1c1af489e2" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("94220889-a469-44b1-b3c9-ef1c1af489e2"); });
    </script>
</div></div>
        <div class="ad-white-canvas earpiece">
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-earpiece', [230,90], '2400556a-ce93-4965-b926-a11b35e6f441').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="2400556a-ce93-4965-b926-a11b35e6f441" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("2400556a-ce93-4965-b926-a11b35e6f441"); });
    </script>
</div></div>
    </div>
    <div class="mobile-ad-container desktop-hide">
        
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-leaderboard', [320,50], '0ae5b0ff-0c63-4846-9bcd-0a20089b164a').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="0ae5b0ff-0c63-4846-9bcd-0a20089b164a" class="ad desktop-hide">
    <script>
        googletag.cmd.push(function () { googletag.display("0ae5b0ff-0c63-4846-9bcd-0a20089b164a"); });
    </script>
</div>
    </div>
</div>

    <div class="container main-container">
        
<div class="layout-two-column-row document-contents ">
    <div class="layout-two-column-main">
<div id="document-top" class="document-type-header bottom-seperator clear">

	<input id="leadType" type="hidden" value="Article" />
	<input id="leadUserId" type="hidden" value="NA" />
	<input id="leadDocUrl" type="hidden" value="scientists-find-anti-cancer-compound-in-the-t-0001" />
	<input id="leadDocType" type="hidden" value="News" />

    <h4 class="doc-header inline">
            <span id="docType">News</span>
                 |   May 19, 1999    </h4>
    <div class="readeractionlinks mobile-hide noprint">
    <div><a href="/rssfeeds/rssnews"><i class="rss-icon reader-icon" title="RSS"></i></a></div>
    <div><a href="javascript:window.print();"><i class="print-icon reader-icon" title="Print"></i></a></div>
</div>

    <div id="shareThisTopBar">
        <div class="sharethis-inline-share-buttons"></div>
    </div>
</div>
<div>
    <h1 class="doc-header">Scientists Find Anti-Cancer Compound in the Trash</h1>
    
</div>
<div class="body">
    
    
    <p>    
A team of University of Illinois (Champaign, IL) scientists is searching for disease-fighting compounds in the most unexpected of places: the trash piles of byproducts at crop-processing plants. And according to initial laboratory tests on cultured mammalian and human cells, an ethanol extract of soybean molasses&#151;which the researchers harvested from one such processing plant&#151;represses the ability of at least one dietary carcinogen to damage the DNA of normal cells. Reports on this research will be published in the May issue of <i>Agricultural Research,</i> and later in the journal <i>Teratogenesis, Carcinogenesis and Mutagenesis.</i>     
    
    
    
<p>    
At the Environmental Mutagen Society Meeting in Washington, DC, the team reported that the structure of the active compound&#151;named phytochemical complex 100 (PCC 100)&#151;contains a combination of chemicals known as saponins. The team also reported that PCC suppresses the growth rate of cancer cells, and that an isolated soy-protein fraction drastically reduces the growth rate of human colon cancer.     
    
    
    
<p>    
The apparent positive effects of soy protein and its estrogen-like isoflavones have been well documented. But this still-evolving technique may allow scientists to more precisely identify the specific protein agents and the anti-cancer mechanisms that are involved, said team leader Michael J. Plewa, a geneticist in the department of crop sciences.    
    
    
    
<p>    
"It is strange to be running off to the rain forest to yank up weird plants when we may already be sitting on mountains of very useful pharmaceutical agents in our own corn and soybean fields," Plewa said. "During crop processing, raw materials are modified by mechanical disruption, chemical extraction and changes in temperatures and pressures. Agents you take out of plants for food or processing products may not necessarily be the ones that are actually in the plants or seeds themselves. They may have been modified."    
    
    
    
<p>    
Plewa's team includes U. of I. colleagues A. Lane Rayburn, B.A. Francis, and several students, and M. Berhow of the U.S. Department of Agriculture. Collaborative work is continuing with BIBRA International in the UK and Archer Daniels Midland Co. (Decatur, IL). Funding for exploring the byproducts and developing assays to find anti-mutagens and anti-carcinogens comes from the U.S. Soybean Board and Illinois Soybean Operating Board.    
    
    
    
<p>    
"We are looking to prevent environmental carcinogens ingested in our diet from affecting normal cells in our bodies, and to isolate agents that slow down the growth rate of already existing cancer cells," Plewa said. "If we can repress their growth, we might be able to extend the use and heighten the effectiveness of therapeutic drugs, chemotherapy, and radiation."    
    
    
    
<p>    
For more information: Michael J. Plewa, Professor of Crop Sciences, University of Illinois, 1101 W. Peabody, Champaign, IL 61820. Tel: 217-333-3614.  Email: m-plewa@staff.uiuc.edu.    
    
   
  
 



</div>

 
 



	<div class="newsletter-signup-bait noprint">
<form action="/UserEmailOnly/CreateEmailOnly?referringlink=document-body-bait" class="form-horizontal" method="post"><input name="__RequestVerificationToken" type="hidden" value="P5S-IxtwPeiTyyf3mE7Q7kIAW8OEZ2y58L9U4lngDcQ5Wu8zjK1DvIJRLxh491lyZQVm1X_HJKPu7yqSSD7D9H6-CeHLK6qjXqP0THO5GUM1" />		    <div class="top-text">Like what you are reading?</div>
		    <div>
		        <span class="bottom-text">Sign up for our free newsletter</span>
		        <input type="hidden" name="Source" value="{2}">
		        <input type="text" name="Email" data-val="true" data-val-required="Please enter a valid email address" class="valid">
		        <div style="padding-left: 15px;" class="help-inline field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></div>
		        <div class="row">
    <div class="col-sm-12">
        <label class="terms-checkbox">
            <input id="TermsPrivacyPolicy" name="TermsAndPrivacyPolicy.TermsPrivacyPolicy"  type="checkbox" value="true" data-val="true" data-val-brequired="You must accept the Terms And Conditions and the Privacy Policy.">
            <span>
                I agree to the <a href="/static/Legal" target="_blank">Terms</a>
                and <a href="/static/Privacy" target="_blank">Privacy Policy</a>.
            </span>
        </label>
        <div style="padding-left: 15px;" class="help-inline field-validation-error" data-valmsg-for="TermsAndPrivacyPolicy.TermsPrivacyPolicy" data-valmsg-replace="true"></div>
    </div>
</div>

		        <button type="submit" class="btn btn-sites-primary">SIGN ME UP</button>
		    </div>
</form>	</div>
   



<script>
    (function () {
        var category = "Lead-Contact-Supplier";
        var userString = false ? "00000000-0000-0000-0000-000000000000" : "NA";
        var action = "News:" + userString;
        var label = "scientists-find-anti-cancer-compound-in-the-t-0001";
        var leadLink = document.getElementById("articleLeadLink");
        if (leadLink) {
            leadLink.onclick = function() {
                ga('send', 'event', category, action, label);
            };
        }
    })();
</script>    </div>
    <div class="layout-two-column-secondary noprint">
        

	<div class="content-item">
	</div>
<div class="content-item bucket">
	<div class="similar-documents seperated-items" data-geturl="/service/SimilarDocuments?online=DRUG&amp;docId=b2a3a785-284e-11d3-b645-00c04f481017">
		<h2 class="header" style="display:none;"><span>YOU MAY ALSO LIKE...</span></h2>
		<div class="ajax-loader"><span></span></div>
		<ul class="no-bullets"></ul>
	</div>
</div>
	<div class="content-item">
		
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-medium-rectangle', [300,250], '3bf1dc9d-4dea-40b1-bb3b-7b22cc1e16f4').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="3bf1dc9d-4dea-40b1-bb3b-7b22cc1e16f4" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("3bf1dc9d-4dea-40b1-bb3b-7b22cc1e16f4"); });
    </script>
</div>
		<table class="square-ads-container clearfix">
        <tr>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-square-button', [125,125], '80e0897e-93eb-4259-ae72-e65e853bc78b').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="80e0897e-93eb-4259-ae72-e65e853bc78b" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("80e0897e-93eb-4259-ae72-e65e853bc78b"); });
    </script>
</div></td>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-square-button', [125,125], '671754fc-2fff-488f-9ce0-8f7a450414ec').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="671754fc-2fff-488f-9ce0-8f7a450414ec" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("671754fc-2fff-488f-9ce0-8f7a450414ec"); });
    </script>
</div></td>
        </tr>
        <tr>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-square-button', [125,125], '2135a409-8950-4faf-ab41-95beaaa36531').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="2135a409-8950-4faf-ab41-95beaaa36531" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("2135a409-8950-4faf-ab41-95beaaa36531"); });
    </script>
</div></td>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-square-button', [125,125], 'a3f17a57-4f9e-452f-ba83-e3e735c57969').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="a3f17a57-4f9e-452f-ba83-e3e735c57969" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("a3f17a57-4f9e-452f-ba83-e3e735c57969"); });
    </script>
</div></td>
        </tr>
        <tr>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-square-button', [125,125], '125f5e48-93ed-460c-bb74-705b9ff74cb4').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="125f5e48-93ed-460c-bb74-705b9ff74cb4" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("125f5e48-93ed-460c-bb74-705b9ff74cb4"); });
    </script>
</div></td>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-square-button', [125,125], 'efcb12aa-00f9-472b-a4cf-b9b7d9960c69').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="efcb12aa-00f9-472b-a4cf-b9b7d9960c69" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("efcb12aa-00f9-472b-a4cf-b9b7d9960c69"); });
    </script>
</div></td>
        </tr>
</table>
	</div>
<div class="modal fade" id="company-modal">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3>Contact Details</h3>
            </div>
            <div class="modal-body">
                <form class="form-horizontal">
                    
                    	<div class="form-group">
		<label class="col-sm-4 control-label required">Address</label>
		<div class="col-sm-8" style="padding-top:5px;"> <br />  <br /> </div>
	</div>

                    	<div class="form-group">
		<label class="col-sm-4 control-label required">Phone</label>
		<div class="col-sm-8" style="padding-top:5px;"><br /></div>
	</div>

                    
                    <div class="form-group">
                        <label class=" col-sm-4 control-label required">&nbsp;</label>
                        <div class="col-sm-8" style="padding-top:5px;">
                            <a href="/ECommCenter">Company Profile</a> <br />
                            <a href="/lead/New?type=ContactRequest&amp;itemId=0">Email Us</a>
                        </div>
                    </div>                    
                </form>
            </div>
        </div>
    </div>
</div>

    </div>
</div>



	
    </div>
    
<div class="vert-footer-container noprint">
        <div class="footer footer-row-4">
                <div class="footer-column-4">
                        <ul class="no-bullets">
            <li>
                                <span>Advertise</span>
                    <ul class="no-bullets">
                            <li> <a href="https://www.drugdiscoveryonline.com/doc/life-science-connect-ad-specifications-0001" >Ad Specifications</a> </li>
                            <li> <a href="/doc/media-kit-request-0002" >Request Media Kit</a> </li>
                    </ul>
            </li>
            <li>
                                <span>Subscribe</span>
                    <ul class="no-bullets">
                            <li> <a href="https://www.drugdiscoveryonline.com/user/new" >Newsletter</a> </li>
                    </ul>
            </li>
    </ul>

                </div>                <div class="footer-column-4">
                        <ul class="no-bullets">
            <li>
                                <span>Life Science Connect</span>
                    <ul class="no-bullets">
                            <li> <a href="http://www.bioprocessonline.com/"   target="_blank"    >BioProcess Online</a> </li>
                            <li> <a href="http://www.biosimilardevelopment.com/"   target="_blank"    >Biosimilar Development</a> </li>
                            <li> <a href="http://www.clinicalleader.com/"   target="_blank"    >Clinical Leader</a> </li>
                            <li> <a href="http://www.laboratorynetwork.com/"   target="_blank"    >Laboratory Network</a> </li>
                            <li> <a href="http://www.lifescienceleader.com/"   target="_blank"    >Life Science Leader Magazine</a> </li>
                            <li> <a href="http://www.meddeviceonline.com"   target="_blank"    >Med Device Online</a> </li>
                            <li> <a href="http://www.outsourcedpharma.com/"   target="_blank"    >Outsourced Pharma</a> </li>
                            <li> <a href="http://www.pharmaceuticalonline.com/"   target="_blank"    >Pharmaceutical Online</a> </li>
                    </ul>
            </li>
    </ul>

                </div>                <div class="footer-column-4">
                        <ul class="no-bullets">
            <li>
                                <span>Editorial</span>
                    <ul class="no-bullets">
                            <li> <a href="https://www.drugdiscoveryonline.com/hub/bucket/archivenlmore" >Archived Newsletters</a> </li>
                            <li> <a href="/doc/article-reprints-0003" >Article Reprints</a> </li>
                            <li> <a href="/doc/guest-expert-article-guidelines-0001" >Editorial Submission Guidelines</a> </li>
                    </ul>
            </li>
            <li>
                                <span>Events</span>
                    <ul class="no-bullets">
                            <li> <a href="http://www.clinicalleaderforum.com"   target="_blank"    >Clinical Leader Forum</a> </li>
                            <li> <a href="http://www.cmoleadershipawards.com"   target="_blank"    >CMO Leadership Awards</a> </li>
                            <li> <a href="http://www.outsourcedpharmaevents.com/"   target="_blank"    >Outsourced Pharma Events</a> </li>
                    </ul>
            </li>
            <li>
                                <span>Training</span>
                    <ul class="no-bullets">
                            <li> <a href="http://www.lifesciencetraininginstitute.com"   target="_blank"    >Life Science Training Institute</a> </li>
                    </ul>
            </li>
    </ul>

                </div>                <div class="footer-column-4">
                        <ul class="no-bullets">
            <li>
                                <span>About Us</span>
                    <ul class="no-bullets">
                            <li> <a href="http://www.lifescienceconnect.com/"   target="_blank"    >Contact Us</a> </li>
                            <li> <a href="http://www.vertmarkets.com"   target="_blank"    >Work For Us</a> </li>
                    </ul>
            </li>
    </ul>

                </div>        </div>
            <div class="bottom-ads-container noprint">
            <div class="bottom-ad">
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-leaderboard', [728,90], '54b425ba-f7c4-4ae1-b148-0e2d4bcd08b4').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="54b425ba-f7c4-4ae1-b148-0e2d4bcd08b4" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("54b425ba-f7c4-4ae1-b148-0e2d4bcd08b4"); });
    </script>
</div></div>
            <div class="bottom-ad earpiece">
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-earpiece', [230,90], '3065efbb-769f-4597-b3b9-64ac2f5c870d').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="3065efbb-769f-4597-b3b9-64ac2f5c870d" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("3065efbb-769f-4597-b3b9-64ac2f5c870d"); });
    </script>
</div></div>

            <div class="mobile-ad-container">
                
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-leaderboard', [320,50], '3152940e-33b9-43a6-80b2-97fb134c85fe').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="3152940e-33b9-43a6-80b2-97fb134c85fe" class="ad desktop-hide">
    <script>
        googletag.cmd.push(function () { googletag.display("3152940e-33b9-43a6-80b2-97fb134c85fe"); });
    </script>
</div>
            </div>
        </div>
        <div class="vert-copyright">
            <a href="/static/Copyright">Copyright</a> &copy; 1996-2018 <a href="http://www.vertmarkets.com">VertMarkets, Inc.</a> All Rights Reserved.  <a href="/static/Legal">Terms of Use</a>.  <a href="/static/Privacy">Privacy Statement</a>. <a href="/user-request">Subscriber Request Form</a>. 
        </div>
</div>


    <script src ="/wwwroot/js/core/core.min.js?v=21261"></script>

    

    


    
	<div id="newsletterSignUpModal" class="modal newsletterPopup fade" role="dialog">
		<div class="modal-dialog">
			<div class="modal-content">
<form action="/UserEmailOnly/CreateEmailOnly?referringlink=popup" class="form-inline" method="post">					<div class="modal-header">
						<a class="close pull-right" data-dismiss="modal">×</a>						
							<img src="" alt="Sign Up Now" />
					</div>
					<div class="modal-body">
						<p>
							<input type="hidden" name="Source" value="PopUp-DRUG"/>
                            <div class="form-group">
                                <input id="newsletterSignUpModalEmail" name="Email" type="email" class="form-control" placeholder="Enter your email" data-val-brequired="Required Field" required />
                                <span class="fancy-btn-nologo fancy-btn-inline"><a id="popup-signMeUp" href="#">Subscribe</a></span>
                                <div class="help-inline field-validation-error" data-valmsg-for="Email" data-valmsg-replace="true"></div>
                                <div class="row">
    <div class="col-sm-12">
        <label class="terms-checkbox">
            <input id="TermsPrivacyPolicy" name="TermsAndPrivacyPolicy.TermsPrivacyPolicy"  type="checkbox" value="true" data-val="true" data-val-brequired="You must accept the Terms And Conditions and the Privacy Policy.">
            <span>
                I agree to the <a href="/static/Legal" target="_blank">Terms</a>
                and <a href="/static/Privacy" target="_blank">Privacy Policy</a>.
            </span>
        </label>
        <div style="padding-left: 15px;" class="help-inline field-validation-error" data-valmsg-for="TermsAndPrivacyPolicy.TermsPrivacyPolicy" data-valmsg-replace="true"></div>
    </div>
</div>

                            </div>
						</p>
					</div>
</form>			</div>
		</div>
	</div>
    <input type="hidden" id="newsletterPopupEnabled" value="false" />
    <input type="hidden" id="newsletterPopupDelay" value="45000" />
    <input type="hidden" id="newsletterPopupDaysToSuppress" value="30" />


    <script src ="/wwwroot/js/doc/doc.min.js?v=21261"></script>



    <script type="text/javascript">
        Sites.Validation.initializeValidators();

        var gaModel = {
  "events": []
};
        Sites.Doc.fireGoogleAnalyticsEvents(gaModel);

                

            </script>

    <script>

        // google tag manager
        (function() {
            var isPaid = 'false';
            dataLayer.push({ isPaid: isPaid });
        })();

        // ga
        (function() {
            var label = false ? "LoggedIn" : "LoggedOut";
            var subscriberId = "";
            var userId = false ? "00000000-0000-0000-0000-000000000000" : "null";
            var userIdString = "userid=" + userId;
            var category = subscriberId ? "NewsletterVisitor" : "NonNewsletterVisitor";
            var action = subscriberId ? "subscriberid=" + subscriberId + ":" + userIdString : userIdString;
            ga('send', 'event', category, action, label);
        })();
    </script>


</body>
</html>