

<!DOCTYPE html>
<html lang="en">
<head>
    <script type="text/javascript">

        if (!window.console)
            console = { log: function () { } };
    </script>
    

<title>Phytomedics Receives Patent for Recovering Polypeptides from Plants</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
  <meta name="description" content="The US Patent and Trademark Office has granted Phytomedics Inc. (Willingboro, NJ) an allowance on an invention entitled &quot;Methods for Recovering..." />  <meta name="Title" content="Phytomedics Receives Patent for Recovering Polypeptides from Plants"/> 
    <link rel="shortcut icon" href="https://vertassets.blob.core.windows.net/sites/favicons/drug-favicon.ico" />
    

<!-- Google Analytics -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    var gaConfig = {
        'legacyCookieDomain': 'none',
        'allowLinker': true
    };

    ga('create', 'UA-13015922-34', 'auto', gaConfig);

    ga('require', 'linker');
    ga('linker:autoLink', ['cart.lifesciencetraininginstitute.com', 'www.lifesciencetraininginstitute.com']);

            ga('set', "DocumentType", 'News');

    ga('send', 'pageview', '/doc/phytomedics-receives-patent-for-recovering-po-0001?atc~c=771+s=773+r=001+l=a?documenttype=News&hascompany=N&hasauthor=N');
</script>
<!-- End Google Analytics -->

    <link href="/wwwroot/css/lib.min.css?v=22734" rel="stylesheet"/>

    <link href="/wwwroot/css/accents/lifesciences/drugdiscoveryonline.min.css?v=22734" rel="stylesheet"/>


    <!--[if lt IE 9]>
        <script src ="/wwwroot/js/ie/ie.min.js?v=22734"></script>

    <![endif]-->

    <script type="text/javascript">
        var __reCaptchaKey__ = '6LdfjxETAAAAAEb_mJxD7FshSvK-69pPWBAXflNR';
        var __vertVids = [];
    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <!--[if !IE 8]><!-->
    <script src="https://www.google.com/recaptcha/api.js?onload=myCallBack&render=explicit"></script><!--<![endif]-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <!--[if IE 8]><script src="https://www.google.com/recaptcha/api.js?fallback=true&onload=myCallBack&render=explicit"></script><![endif]-->
    <script type="text/javascript">
        var myCallBack = function () {
            // if there is no captcha on the page we will skip sending the request to validate it.
            // or we will get console error can not find captcha by id
            if ($("#reCaptcha1").length == 0) return;
            // Renders the HTML element with id 'example1' as a reCAPTCHA widget.
            // The id of the reCAPTCHA widget is assigned to 'widgetId1'.
            grecaptcha.render('reCaptcha1',
                {
                    'sitekey': __reCaptchaKey__,
                    'theme': 'light'
                });
        };
    </script>

        <script>
            dataLayer = [];
        </script>

    
    
        <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a205ebe31a4050013671183&product=inline-share-buttons' async='async'></script>


    
    
    <link rel="alternate" type="application/rss+xml" title="Rss rssnews" href="/rssfeeds/rssnews" />
        <script type="text/javascript">
            var page_type = 'News';
        </script>
        <!-- Start Visual Website Optimizer Asynchronous Code -->
        <script type='text/javascript'>
            var _vwo_code = (function () {
                var account_id = 48224,
                    settings_tolerance = 2000,
                    library_tolerance = 2500,
                    use_existing_jquery = false,
                    // DO NOT EDIT BELOW THIS LINE
                    f = false, d = document; return { use_existing_jquery: function () { return use_existing_jquery; }, library_tolerance: function () { return library_tolerance; }, finish: function () { if (!f) { f = true; var a = d.getElementById('_vis_opt_path_hides'); if (a) a.parentNode.removeChild(a); } }, finished: function () { return f; }, load: function (a) { var b = d.createElement('script'); b.src = a; b.type = 'text/javascript'; b.innerText; b.onerror = function () { _vwo_code.finish(); }; d.getElementsByTagName('head')[0].appendChild(b); }, init: function () { settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance); this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random()); var a = d.createElement('style'), b = 'body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}', h = d.getElementsByTagName('head')[0]; a.setAttribute('id', '_vis_opt_path_hides'); a.setAttribute('type', 'text/css'); if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b)); h.appendChild(a); return settings_timer; } };
            }()); _vwo_settings_timer = _vwo_code.init();
        </script>
        <!-- End Visual Website Optimizer Asynchronous Code -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site">
    <meta name="twitter:title" content="Phytomedics Receives Patent for Recovering Polypeptides from Plants">
    <meta name="twitter:description" content="The US Patent and Trademark Office has granted Phytomedics Inc. (Willingboro, NJ) an allowance on an invention entitled &quot;Methods for Recovering Polypeptides from Plants and Portions Thereof&quot;...">
        <meta name="twitter:image:src">


</head>
<body class="">
    <!--[if IE 8]>
        <script type="text/javascript">
            document.getElementsByTagName('body')[0].className = 'ie-8';
        </script>
    <![endif]-->


    <script type="text/template" id="login-template">
    <% if(!userLoggedIn) { %>
    <a href="<%= signInUrl %>">Sign in</a> or
    <a href="<%= signUpUrl %>">Sign-up</a>
    <% } else { %>
    Welcome,
    <strong><%= userName %></strong> 
    (<a href="<%= profileUrl %>">Profile</a> |
    <a id="sign-out-link" href="<%= signOutUrl %>">Sign Out</a>)
    <%   if(cartHasItems) { %>
    <span class="fancy-btn-inline-block">
        <a class="go-to-store" href="/store">
            <span class="fa fa-shopping-cart icon-black"></span>
        </a>
    </span>
    <%   } %>
    <% } %>
</script>


<script type="text/template" id="hello-bar-template">
    <div id="hellobar" class="<%= topClass %>">
        <span class="hello-bar-text"><%= text %></span>
        <span class="fancy-btn-inline-block">
            <a class="fancy-btn-default fancy-btn-variable" href="<%= url %>">
                <span class="fa <%= iconClass %> icon-white"></span> <%= buttonText %>
            </a>
        </span>
    </div>
    <div id="hellobar-pusher"></div>
</script>

    <div class="hellobar-container mobile-hide noprint"></div>

<div class="site-header container">
    <div class="site-header-inner ir">
        <a href="/"><img alt="www.drugdiscoveryonline.com" src="https://vertassets.blob.core.windows.net/sites/logos/drug.png" border="0" /></a>
        <div class="right-hand-information">
            
            <div class="user-login-indicator noprint" data-action="/user/LoginInfo"></div>
        </div>
    </div>
</div>
<div class="navbar navbar-default navbar-sites noprint" role="navigation">
    <div class="container">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navLinks" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <form action="/search" method="GET" class="navbar-right" role="search">
            <input type="text" name="keyword" id="keyword" maxlength="1000" /><a class="search-button" href="#"><span class="fa fa-search icon-white" title=""> </span></a>
        </form>
        <div class="collapse navbar-collapse" id="navLinks">

            <ul class="nav navbar-nav">
                    <li class="">        <a href="/" >Home</a>
</li>
                    <li class="">        <a href="/resource/news" >News</a>
</li>
                    <li class="">        <a href="/hub/bucket/products" >Product Showcase</a>
</li>
            </ul>
        </div>

    </div>
</div>




    
    

<div class="container-fluid top-ads noprint">
    <div class="top-ad-container mobile-hide">
        <div class="ad-white-canvas">
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-leaderboard', [728,90], 'df219715-4a09-4f4d-be00-6590d684b664').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="df219715-4a09-4f4d-be00-6590d684b664" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("df219715-4a09-4f4d-be00-6590d684b664"); });
    </script>
</div></div>
        <div class="ad-white-canvas earpiece">
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-earpiece', [230,90], '72fbf1d2-5649-4722-8038-0cc21a8ebe5e').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="72fbf1d2-5649-4722-8038-0cc21a8ebe5e" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("72fbf1d2-5649-4722-8038-0cc21a8ebe5e"); });
    </script>
</div></div>
    </div>
    <div class="mobile-ad-container desktop-hide">
        
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-leaderboard', [320,50], 'eb2ff094-e4cc-4dfd-bf61-886a99cdf7dc').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="eb2ff094-e4cc-4dfd-bf61-886a99cdf7dc" class="ad desktop-hide">
    <script>
        googletag.cmd.push(function () { googletag.display("eb2ff094-e4cc-4dfd-bf61-886a99cdf7dc"); });
    </script>
</div>
    </div>
</div>

    <div class="container main-container">
        
<div class="layout-two-column-row document-contents ">
    <div class="layout-two-column-main">
<div id="document-top" class="document-type-header bottom-seperator clear">

	<input id="leadType" type="hidden" value="Article" />
	<input id="leadUserId" type="hidden" value="NA" />
	<input id="leadDocUrl" type="hidden" value="phytomedics-receives-patent-for-recovering-po-0001" />
	<input id="leadDocType" type="hidden" value="News" />

    <h4 class="doc-header inline">
            <span id="docType">News</span>
                 |   June 30, 1999    </h4>
    <div class="readeractionlinks mobile-hide noprint">
    <div><a href="/rssfeeds/rssnews"><i class="rss-icon reader-icon" title="RSS"></i></a></div>
    <div><a href="javascript:window.print();"><i class="print-icon reader-icon" title="Print"></i></a></div>
</div>

    <div id="shareThisTopBar">
        <div class="sharethis-inline-share-buttons"></div>
    </div>
</div>
<div>
    <h1 class="doc-header">Phytomedics Receives Patent for Recovering Polypeptides from Plants</h1>
    
</div>
<div class="body">
    
    
    <p>
The US Patent and Trademark Office has granted Phytomedics Inc. (Willingboro, NJ) an allowance on an invention entitled "Methods for Recovering Polypeptides from Plants and Portions Thereof." The patent describes Phytomedics invention for the genetic transformation of live green plants to synthesize and secrete large quantities of polypeptides from both their roots and leaves, as well as methods for their collection. 



<p>
The invention, called Repost, is a proprietary technology for the expression and continuous recovery of recombinant proteins from the secretions of roots and leaves of plants, which express a foreign gene. The technology offers a high-yield and low-cost recombinant protein production method with simplified downstream processing and large-scale manufacturing potential. It provides a novel, cost-effective solution to increasing yields and simplifying protein extraction and purification.



<p>
Tests have indicated that Repost can produce at least 10 times the amounts of recombinant protein over the lifetime of the plant than expression methods that require extraction of harvested plant material. The technology harnesses the biosynthetic capacity of a green plant on a higher scale, exploiting the round-the-clock ability of a living plant for continuous, cost-effective manufacturing of recombinant proteins without killing the plant. Conceptually, Repost is similar to natural rubber and maple syrup production, which are rare examples of continuous manufacturing processes producing extremely high yields over the lifetime of the plant.



<p>
Phytomedics Inc. is a privately held biotechnology firm. In addition to research into recombinant protein biomanufacturing, Phytomedics has developed a broad range of integrated life science biotechnologies for applications such as pharmaceutical and agrichemical discovery, gene amplification for crop engineering, bioactive peptide development, and production of scientifically optimized nutraceuticals.



<p>
For more information: Yair Devash, President and CEO, Phytomedics Inc., Hill International Building, Suite 3, One Levitt Parkway, Willingboro, NJ 08046. Tel: 609-835-1600. Fax: 609-835-8510.



</div>

 
 



	<div class="newsletter-signup-bait noprint">
<form action="/UserEmailOnly/CreateEmailOnly?referringlink=document-body-bait" class="form-horizontal" method="post"><input name="__RequestVerificationToken" type="hidden" value="9SWiu09F6-ThPVe8Gs_nLgPh_ca0iUhBxED90QDmZqWBt5PA86z6Iwewoc350R1JJSPrE3n4wr5wZimT4NEGd8aJ_e-3se9hyCsK2AY39yk1" />			<span class="top-text">Like what you are reading?</span><br/>
			<span class="bottom-text">Sign up for our free newsletter</span>
			<input type="hidden" name="Source" value="EmailReg-DocumentBodyBait-DRUG"/>
			<input type="text" name="Email" class="form-control"/>
			<button type="submit" class="btn btn-sites-primary">SIGN ME UP</button>
<div class="terms-container">
    By clicking Sign Me Up, you agree to our <a href="/static/Legal">Terms</a>
    and that you have read our <a href="/static/Privacy">Privacy Policy</a>.
</div></form>	</div>
   



<script>
    (function () {
        var category = "Lead-Contact-Supplier";
        var userString = false ? "00000000-0000-0000-0000-000000000000" : "NA";
        var action = "News:" + userString;
        var label = "phytomedics-receives-patent-for-recovering-po-0001";
        var leadLink = document.getElementById("articleLeadLink");
        if (leadLink) {
            leadLink.onclick = function() {
                ga('send', 'event', category, action, label);
            };
        }
    })();
</script>    </div>
    <div class="layout-two-column-secondary noprint">
        

	<div class="content-item">
	</div>
<div class="content-item bucket">
	<div class="similar-documents seperated-items" data-geturl="/service/SimilarDocuments?online=DRUG&amp;docId=f560f91c-2fea-11d3-b647-00c04f481017">
		<h2 class="header" style="display:none;"><span>YOU MAY ALSO LIKE...</span></h2>
		<div class="ajax-loader"><span></span></div>
		<ul class="no-bullets"></ul>
	</div>
</div>
	<div class="content-item">
		
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-medium-rectangle', [300,250], '8d1cf459-5d90-4bbb-8b97-7c3a394897ea').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="8d1cf459-5d90-4bbb-8b97-7c3a394897ea" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("8d1cf459-5d90-4bbb-8b97-7c3a394897ea"); });
    </script>
</div>
		<table class="square-ads-container clearfix">
        <tr>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-square-button', [125,125], '6f56a4e4-2a50-4e90-a2ea-ef47c9f78df8').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="6f56a4e4-2a50-4e90-a2ea-ef47c9f78df8" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("6f56a4e4-2a50-4e90-a2ea-ef47c9f78df8"); });
    </script>
</div></td>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-square-button', [125,125], 'e84bd650-6a61-4f8b-a2ef-86dbee6e214a').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="e84bd650-6a61-4f8b-a2ef-86dbee6e214a" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("e84bd650-6a61-4f8b-a2ef-86dbee6e214a"); });
    </script>
</div></td>
        </tr>
        <tr>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-square-button', [125,125], '6dcc3e1e-4b0f-4135-8aec-18d4d2554407').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="6dcc3e1e-4b0f-4135-8aec-18d4d2554407" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("6dcc3e1e-4b0f-4135-8aec-18d4d2554407"); });
    </script>
</div></td>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-square-button', [125,125], '7ea8e864-24b4-48e5-97a7-f8e61258ed8b').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="7ea8e864-24b4-48e5-97a7-f8e61258ed8b" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("7ea8e864-24b4-48e5-97a7-f8e61258ed8b"); });
    </script>
</div></td>
        </tr>
        <tr>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-square-button', [125,125], 'edd3bfc1-6679-46a4-8d5c-2ce41fad32f8').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="edd3bfc1-6679-46a4-8d5c-2ce41fad32f8" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("edd3bfc1-6679-46a4-8d5c-2ce41fad32f8"); });
    </script>
</div></td>
            <td>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-square-button', [125,125], '277e64c7-81c4-4489-88c7-19c5f346f0d7').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="277e64c7-81c4-4489-88c7-19c5f346f0d7" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("277e64c7-81c4-4489-88c7-19c5f346f0d7"); });
    </script>
</div></td>
        </tr>
</table>
	</div>
<div class="modal fade" id="company-modal">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3>Contact Details</h3>
            </div>
            <div class="modal-body">
                <form class="form-horizontal">
                    
                    	<div class="form-group">
		<label class="col-sm-4 control-label required">Address</label>
		<div class="col-sm-8" style="padding-top:5px;"> <br />  <br /> </div>
	</div>

                    	<div class="form-group">
		<label class="col-sm-4 control-label required">Phone</label>
		<div class="col-sm-8" style="padding-top:5px;"><br /></div>
	</div>

                    
                    <div class="form-group">
                        <label class=" col-sm-4 control-label required">&nbsp;</label>
                        <div class="col-sm-8" style="padding-top:5px;">
                            <a href="/ECommCenter">Company Profile</a> <br />
                            <a href="/lead/New?type=ContactRequest&amp;itemId=0">Email Us</a>
                        </div>
                    </div>                    
                </form>
            </div>
        </div>
    </div>
</div>

    </div>
</div>



	
    </div>
    
<div class="vert-footer-container noprint">
        <div class="footer footer-row-4">
                <div class="footer-column-4">
                        <ul class="no-bullets">
            <li>
                                <span>Advertise</span>
                    <ul class="no-bullets">
                            <li> <a href="https://www.drugdiscoveryonline.com/doc/life-science-connect-ad-specifications-0001" >Ad Specifications</a> </li>
                            <li> <a href="/doc/media-kit-request-0002" >Request Media Kit</a> </li>
                    </ul>
            </li>
            <li>
                                <span>Subscribe</span>
                    <ul class="no-bullets">
                            <li> <a href="https://www.drugdiscoveryonline.com/user/new" >Newsletter</a> </li>
                    </ul>
            </li>
    </ul>

                </div>                <div class="footer-column-4">
                        <ul class="no-bullets">
            <li>
                                <span>Life Science Connect</span>
                    <ul class="no-bullets">
                            <li> <a href="http://www.bioprocessonline.com/"   target="_blank"    >BioProcess Online</a> </li>
                            <li> <a href="http://www.biosimilardevelopment.com/"   target="_blank"    >Biosimilar Development</a> </li>
                            <li> <a href="http://www.clinicalleader.com/"   target="_blank"    >Clinical Leader</a> </li>
                            <li> <a href="http://www.laboratorynetwork.com/"   target="_blank"    >Laboratory Network</a> </li>
                            <li> <a href="http://www.lifescienceleader.com/"   target="_blank"    >Life Science Leader Magazine</a> </li>
                            <li> <a href="http://www.meddeviceonline.com"   target="_blank"    >Med Device Online</a> </li>
                            <li> <a href="http://www.outsourcedpharma.com/"   target="_blank"    >Outsourced Pharma</a> </li>
                            <li> <a href="http://www.pharmaceuticalonline.com/"   target="_blank"    >Pharmaceutical Online</a> </li>
                    </ul>
            </li>
    </ul>

                </div>                <div class="footer-column-4">
                        <ul class="no-bullets">
            <li>
                                <span>Editorial</span>
                    <ul class="no-bullets">
                            <li> <a href="https://www.drugdiscoveryonline.com/hub/bucket/archivenlmore" >Archived Newsletters</a> </li>
                            <li> <a href="/doc/article-reprints-0003" >Article Reprints</a> </li>
                            <li> <a href="/doc/guest-expert-article-guidelines-0001" >Editorial Submission Guidelines</a> </li>
                    </ul>
            </li>
            <li>
                                <span>Events</span>
                    <ul class="no-bullets">
                            <li> <a href="http://www.clinicalleaderforum.com"   target="_blank"    >Clinical Leader Forum</a> </li>
                            <li> <a href="http://www.cmoleadershipawards.com"   target="_blank"    >CMO Leadership Awards</a> </li>
                            <li> <a href="http://www.outsourcedpharmaevents.com/"   target="_blank"    >Outsourced Pharma Events</a> </li>
                    </ul>
            </li>
            <li>
                                <span>Training</span>
                    <ul class="no-bullets">
                            <li> <a href="http://www.lifesciencetraininginstitute.com"   target="_blank"    >Life Science Training Institute</a> </li>
                    </ul>
            </li>
    </ul>

                </div>                <div class="footer-column-4">
                        <ul class="no-bullets">
            <li>
                                <span>About Us</span>
                    <ul class="no-bullets">
                            <li> <a href="http://www.lifescienceconnect.com/"   target="_blank"    >Contact Us</a> </li>
                            <li> <a href="http://www.vertmarkets.com"   target="_blank"    >Work For Us</a> </li>
                    </ul>
            </li>
    </ul>

                </div>        </div>
            <div class="bottom-ads-container noprint">
            <div class="bottom-ad">
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-leaderboard', [728,90], 'e80baf3e-2b1f-4a61-b1c4-a8c034883bfe').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="e80baf3e-2b1f-4a61-b1c4-a8c034883bfe" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("e80baf3e-2b1f-4a61-b1c4-a8c034883bfe"); });
    </script>
</div></div>
            <div class="bottom-ad earpiece">
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-earpiece', [230,90], '4ce33f31-7c3b-4487-b05d-f781a24bb382').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="4ce33f31-7c3b-4487-b05d-f781a24bb382" class="ad ">
    <script>
        googletag.cmd.push(function () { googletag.display("4ce33f31-7c3b-4487-b05d-f781a24bb382"); });
    </script>
</div></div>

            <div class="mobile-ad-container">
                
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/52748101/drugdiscoveryonline/drug-leaderboard', [320,50], 'dacc3fd1-d7ca-4d42-b582-1ef759d537a4').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id="dacc3fd1-d7ca-4d42-b582-1ef759d537a4" class="ad desktop-hide">
    <script>
        googletag.cmd.push(function () { googletag.display("dacc3fd1-d7ca-4d42-b582-1ef759d537a4"); });
    </script>
</div>
            </div>
        </div>
    <div class="vert-copyright">
        <a href="/static/Copyright">Copyright</a> &copy; 1996-2018 <a href="http://www.vertmarkets.com">VertMarkets, Inc.</a> All Rights Reserved.  <a href="/static/Legal">Terms of Use</a>.  <a href="/static/Privacy">Privacy Statement</a>.
    </div>
</div>


    <script src ="/wwwroot/js/core/core.min.js?v=22734"></script>

    

    


    
	<div id="newsletterSignUpModal" class="modal newsletterPopup fade" role="dialog">
		<div class="modal-dialog">
			<div class="modal-content">
<form action="/UserEmailOnly/CreateEmailOnly?referringlink=popup" class="form-inline" method="post">					<div class="modal-header">
						<a class="close pull-right" data-dismiss="modal">×</a>						
							<img src="" alt="Sign Up Now" />
					</div>
					<div class="modal-body">
						<p>
							<input type="hidden" name="Source" value="PopUp-DRUG"/>
							<div class="form-group">
								<input id="newsletterSignUpModalEmail" name="Email" type="email" class="form-control" placeholder="Enter your email" required />
								<span class="fancy-btn-nologo fancy-btn-inline"><a id="popup-signMeUp" href="#">Subscribe</a></span>
							</div>
						</p>
					</div>
</form>			</div>
		</div>
	</div>
    <input type="hidden" id="newsletterPopupEnabled" value="false" />
    <input type="hidden" id="newsletterPopupDelay" value="45000" />
    <input type="hidden" id="newsletterPopupDaysToSuppress" value="30" />


    <script src ="/wwwroot/js/doc/doc.min.js?v=22734"></script>



    <script type="text/javascript">
        Sites.Validation.initializeValidators();

        var gaModel = {
  "events": []
};
        Sites.Doc.fireGoogleAnalyticsEvents(gaModel);

                

            </script>

    <script>

        // google tag manager
        (function() {
            var isPaid = 'false';
            dataLayer.push({ isPaid: isPaid });
        })();

        // ga
        (function() {
            var label = false ? "LoggedIn" : "LoggedOut";
            var subscriberId = "";
            var userId = false ? "00000000-0000-0000-0000-000000000000" : "null";
            var userIdString = "userid=" + userId;
            var category = subscriberId ? "NewsletterVisitor" : "NonNewsletterVisitor";
            var action = subscriberId ? "subscriberid=" + subscriberId + ":" + userIdString : userIdString;
            ga('send', 'event', category, action, label);
        })();
    </script>


</body>
</html>