

<!DOCTYPE html>
<html lang="en">
<head>
    <script type="text/javascript">

        if (!window.console)
            console = { log: function() {} };
    </script>
    

<title>Ophidian to Commence Clinical Testing of GI Drug</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
  <meta name="description" content="Ophidian Pharmaceuticals Inc. (Madison, WI) is moving ahead with its plans to begin Phase II clinical testing of its lead drug, OPHD001, for..." />  <meta name="Title" content="Ophidian to Commence Clinical Testing of GI Drug"/> 
    <link rel="shortcut icon" href="https://vertassets.blob.core.windows.net/sites/favicons/drug-favicon.ico"/>
    

<!-- Google Analytics -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


    var gaConfig = {
        'legacyCookieDomain': 'none',
        'allowLinker': true
    };

    ga('create', 'UA-13015922-34', 'auto', gaConfig);

    ga('require', 'linker');
    ga('linker:autoLink', ['cart.lifesciencetraininginstitute.com', 'www.lifesciencetraininginstitute.com']);

            ga('set', "DocumentType", 'News');

    ga('send', 'pageview', '/doc/ophidian-to-commence-clinical-testing-of-gi-d-0001?atc~c=771+s=773+r=001+l=a?documenttype=News&hascompany=N&hasauthor=N');
</script>
<!-- End Google Analytics -->

    <link href="/wwwroot/css/lib.min.css?v=21815" rel="stylesheet"/>

    <link href="/wwwroot/css/accents/lifesciences/drugdiscoveryonline.min.css?v=21815" rel="stylesheet"/>


    <!--[if lt IE 9]>
        <script src ="/wwwroot/js/ie/ie.min.js?v=21815"></script>

    <![endif]-->


    <script type="text/javascript">
        var OA_zones = {"66":66,"736":736,"69":69,"805":805,"1358":1358,"68":68};
        var __reCaptchaKey__ = '6LdfjxETAAAAAEb_mJxD7FshSvK-69pPWBAXflNR;';
        var __vertVids = [];
    </script>
    
    <script type="text/javascript">
        var pageZones = {"337":337,"335":335,"665":665,"523":523,"336":336,"594":594,"squarebutton1_1":1359,"squarebutton1_2":1359,"squarebutton1_3":1359,"squarebutton1_4":1359,"squarebutton1_5":1359,"squarebutton1_6":1359};
        for (var ad in pageZones) {
            OA_zones[ad] = pageZones[ad];
        }
    </script>


    <script type="text/javascript" src="https://ads.vertmarkets.com/ads/delivery/spcjs.php?id=14&block=1"></script>
    <!--[if !IE 8]><!--><script src="https://www.google.com/recaptcha/api.js?onload=myCallBack&render=explicit"></script><!--<![endif]-->
    <!--[if IE 8]><script src="https://www.google.com/recaptcha/api.js?fallback=true&onload=myCallBack&render=explicit"></script><![endif]-->
    <script type="text/javascript">
        var myCallBack = function() {
            // if there is no captcha on the page we will skip sending the request to validate it.
            // or we will get console error can not find captcha by id
            if ($("#reCaptcha1").length == 0) return;
            // Renders the HTML element with id 'example1' as a reCAPTCHA widget.
            // The id of the reCAPTCHA widget is assigned to 'widgetId1'.
            grecaptcha.render('reCaptcha1',
                {
                    'sitekey': __reCaptchaKey__,
                    'theme': 'light'
                });
        };
    </script>


        <script>
            dataLayer = [];
        </script>


    

    
    <link rel="alternate" type="application/rss+xml" title="Rss rssnews" href="/rssfeeds/rssnews" />
        <script type="text/javascript">
            var page_type = 'News';
        </script>
        <!-- Start Visual Website Optimizer Asynchronous Code -->
        <script type='text/javascript'>
            var _vwo_code = (function () {
                var account_id = 48224,
                    settings_tolerance = 2000,
                    library_tolerance = 2500,
                    use_existing_jquery = false,
                    // DO NOT EDIT BELOW THIS LINE
                    f = false, d = document; return { use_existing_jquery: function () { return use_existing_jquery; }, library_tolerance: function () { return library_tolerance; }, finish: function () { if (!f) { f = true; var a = d.getElementById('_vis_opt_path_hides'); if (a) a.parentNode.removeChild(a); } }, finished: function () { return f; }, load: function (a) { var b = d.createElement('script'); b.src = a; b.type = 'text/javascript'; b.innerText; b.onerror = function () { _vwo_code.finish(); }; d.getElementsByTagName('head')[0].appendChild(b); }, init: function () { settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance); this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random()); var a = d.createElement('style'), b = 'body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}', h = d.getElementsByTagName('head')[0]; a.setAttribute('id', '_vis_opt_path_hides'); a.setAttribute('type', 'text/css'); if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b)); h.appendChild(a); return settings_timer; } };
            }()); _vwo_settings_timer = _vwo_code.init();
        </script>
        <!-- End Visual Website Optimizer Asynchronous Code -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site">
    <meta name="twitter:title" content="Ophidian to Commence Clinical Testing of GI Drug">
    <meta name="twitter:description" content="Ophidian Pharmaceuticals Inc. (Madison, WI) is moving ahead with its plans to begin Phase II clinical testing of its lead drug, OPHD001, for Clostridium difficile-associated disease...">
        <meta name="twitter:image:src">


</head>
<body class="">
    <!--[if IE 8]>
        <script type="text/javascript">
            document.getElementsByTagName('body')[0].className = 'ie-8';
        </script>
    <![endif]-->


    <script type="text/template" id="login-template">
    <% if(!userLoggedIn) { %>
    <a href="<%= signInUrl %>">Sign in</a> or
    <a href="<%= signUpUrl %>">Sign-up</a>
    <% } else { %>
    Welcome,
    <strong><%= userName %></strong> 
    (<a href="<%= profileUrl %>">Profile</a> |
    <a id="sign-out-link" href="<%= signOutUrl %>">Sign Out</a>)
    <% } %>
</script>


<script type="text/template" id="hello-bar-template">
    <div id="hellobar" class="<%= topClass %>">
        <span class="hello-bar-text"><%= text %></span>
        <span class="fancy-btn-inline-block">
            <a class="fancy-btn-default fancy-btn-variable" href="<%= url %>">
                <span class="fa <%= iconClass %> icon-white"></span> <%= buttonText %>
            </a>
        </span>
    </div>
    <div id="hellobar-pusher"></div>
</script>

    <div class="hellobar-container mobile-hide noprint"></div>

    <div class="site-header container">
    <div class="site-header-inner ir">
        <a href="/"><img alt="www.drugdiscoveryonline.com" src="https://vertassets.blob.core.windows.net/sites/logos/drug.png" border="0" /></a>
        <div class="right-hand-information">
            
            <div class="user-login-indicator noprint" data-action="/user/LoginInfo"></div>
        </div>
    </div>
</div>
<div class="navbar navbar-default navbar-sites noprint" role="navigation">
    <div class="container">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navLinks" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <form action="/search" method="GET" class="navbar-right" role="search">
            <input type="text" name="keyword" id="keyword" maxlength="1000" /><a class="search-button" href="#"><span class="fa fa-search icon-white" title=""> </span></a>
        </form>
        <div class="collapse navbar-collapse" id="navLinks">

            <ul class="nav navbar-nav">
                    <li class="">        <a href="/" >Home</a>
</li>
                    <li class="">        <a href="/resource/news" >News</a>
</li>
                    <li class="">        <a href="/hub/bucket/products" >Product Showcase</a>
</li>
            </ul>
        </div>

    </div>
</div>





    
    

    <div class="container-fluid top-ads noprint">
        <div class="top-ad-container mobile-hide">
            <div class="ad-white-canvas">
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '736';
        OA_show(nZoneId);
    </script>
</div></div>
            <div class="ad-white-canvas earpiece">
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '1358';
        OA_show(nZoneId);
    </script>
</div></div>
        </div>
        <div class="mobile-ad-container desktop-hide">
            
        </div>
    </div>    

    <div class="container main-container">
        <div class="layout-two-column-row document-contents ">
    <div class="layout-two-column-main">
<div id="document-top" class="document-type-header bottom-seperator clear">

	<input id="leadType" type="hidden" value="Article" />
	<input id="leadUserId" type="hidden" value="NA" />
	<input id="leadDocUrl" type="hidden" value="ophidian-to-commence-clinical-testing-of-gi-d-0001" />
	<input id="leadDocType" type="hidden" value="News" />

    <h4 class="doc-header inline">
            <span id="docType">News</span>
                 |   June 24, 1999    </h4>
    <div class="readeractionlinks mobile-hide noprint">
    <div><a href="/rssfeeds/rssnews"><i class="rss-icon reader-icon" title="RSS"></i></a></div>
    <div><a href="javascript:window.print();"><i class="print-icon reader-icon" title="Print"></i></a></div>
</div>

    <div id="shareThisTopBar" class="pull-right">
        <span class="st_facebook_large"></span>
    <span class="st_twitter_large"></span>
<span class="st_linkedin_large"></span>
<span class="st_googleplus_large"></span>
<span class="st_email_large"></span>
    </div>
</div>
<div>
    <h1 class="doc-header">Ophidian to Commence Clinical Testing of GI Drug</h1>
    
</div>
<div class="body">
	
	
	<p>
Ophidian Pharmaceuticals Inc. (Madison, WI) is moving ahead with its plans to begin Phase II clinical testing of its lead drug, OPHD001, for Clostridium difficile-associated disease. The trial is expected to begin this summer. Ophidian also plans to submit an Investigational New Drug Application to the FDA by the end of the first quarter of 2000 to begin clinical trials for another gastrointestinal product, OPHD002, an oral anti-cytokine antibody formulation for treatment of inflammatory bowel disease.



<p>
"We have learned a great deal about orally-delivered antibodies through the development of OPHD001. From this knowledge and extensive new laboratory studies, we have found that the oral delivery of our avian antibodies is effective in treating inflammatory intestinal diseases in animals," said Douglas Stafford, Ophidian's President and CEO. "This creates a new significant therapeutic application for our core technology in the area of inflammatory bowel diseases."



<p>
Ophidian's technology allows for topical delivery of therapeutic antibodies to diseased regions of the intestinal tract with oral dosing techniques. Topical delivery localizes the drug effect to the intestinal tract without side effects associated with systemic administration.



<p>
Ophidian is a development-stage pharmaceutical company.



<p>
For more information: Douglas Stafford, President and CEO, Ophidian Pharmaceuticals Inc., 5445 E. Cheryl Pkwy., Madison, WI 53711. Tel: 608-271-0878. Fax: 608-277-2395.



</div>

 
 



	<div class="newsletter-signup-bait noprint">
<form action="/UserEmailOnly/CreateEmailOnly?referringlink=document-body-bait" class="form-horizontal" method="post"><input name="__RequestVerificationToken" type="hidden" value="qSkEmEnLaHXB9EWevquIcjpp5lsVoS0SHAW4jkVAN397wFvZIt4K8Bh1Du0__98_zy5aEzKM2F3sqU7C0Yj-kLP-YlOdLax9VkY4cA_BZLI1" />			<span class="top-text">Like what you are reading?</span><br/>
			<span class="bottom-text">Sign up for our free newsletter</span>
			<input type="hidden" name="Source" value="EmailReg-DocumentBodyBait-DRUG"/>
			<input type="text" name="Email" class="form-control"/>
			<button type="submit" class="btn btn-sites-primary">SIGN ME UP</button>
<div class="terms-container">
    By clicking Sign Me Up, you agree to our <a href="/static/Legal">Terms</a>
    and that you have read our <a href="/static/Privacy">Privacy Policy</a>.
</div></form>	</div>
   

<div class="mobile-hide">
    
</div>
<div class="mobile-ad-container">
    
</div>
<table class="tileads noprint">
    <tbody>
        <tr>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '335';
        OA_show(nZoneId);
    </script>
</div></td>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '336';
        OA_show(nZoneId);
    </script>
</div></td>
        </tr>
        <tr>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '337';
        OA_show(nZoneId);
    </script>
</div></td>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '523';
        OA_show(nZoneId);
    </script>
</div></td>
        </tr>
        <tr>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '594';
        OA_show(nZoneId);
    </script>
</div></td>
            <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '665';
        OA_show(nZoneId);
    </script>
</div></td>
        </tr>        
        <tr><td colspan="2">
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '69';
        OA_show(nZoneId);
    </script>
</div> </td></tr>       
    </tbody>
</table>

<script>
    (function () {
        var category = "Lead-Contact-Supplier";
        var userString = false ? "00000000-0000-0000-0000-000000000000" : "NA";
        var action = "News:" + userString;
        var label = "ophidian-to-commence-clinical-testing-of-gi-d-0001";
        var leadLink = document.getElementById("articleLeadLink");
        if (leadLink) {
            leadLink.onclick = function() {
                ga('send', 'event', category, action, label);
            };
        }
    })();
</script>    </div>
    <div class="layout-two-column-secondary noprint">
        

	<div class="content-item">
	</div>

<div class="content-item bucket">
	<div class="similar-documents seperated-items" data-geturl="/service/SimilarDocuments?docId=f560f008-2fea-11d3-b647-00c04f481017">
		<h2 class="header" style="display:none;"><span>YOU MAY ALSO LIKE...</span></h2>
		<div class="ajax-loader"><span></span></div>
		<ul class="no-bullets"></ul>
	</div>
</div>
	<div class="content-item ad-container">
		
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '805';
        OA_show(nZoneId);
    </script>
</div>
		<table class="square-ads-container clearfix">
    <tr>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_1';
        OA_show(nZoneId);
    </script>
</div></td>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_2';
        OA_show(nZoneId);
    </script>
</div></td>
        
    </tr>
    <tr>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_3';
        OA_show(nZoneId);
    </script>
</div></td>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_4';
        OA_show(nZoneId);
    </script>
</div></td>
    </tr>
    <tr>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_5';
        OA_show(nZoneId);
    </script>
</div></td>
        <td>
<div class="ad ">
    <script type="text/javascript">
        nZoneId = 'squarebutton1_6';
        OA_show(nZoneId);
    </script>
</div></td>
    </tr>
</table>


	</div>
<div class="modal fade" id="company-modal">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3>Contact Details</h3>
            </div>
            <div class="modal-body">
                <form class="form-horizontal">
                    
                    	<div class="form-group">
		<label class="col-sm-4 control-label required">Address</label>
		<div class="col-sm-8" style="padding-top:5px;"> <br />  <br /> </div>
	</div>

                    	<div class="form-group">
		<label class="col-sm-4 control-label required">Phone</label>
		<div class="col-sm-8" style="padding-top:5px;"><br /></div>
	</div>

                    
                    <div class="form-group">
                        <label class=" col-sm-4 control-label required">&nbsp;</label>
                        <div class="col-sm-8" style="padding-top:5px;">
                            <a href="/ECommCenter">Company Profile</a> <br />
                            <a href="/lead/New?type=ContactRequest&amp;itemId=0">Email Us</a>
                        </div>
                    </div>                    
                </form>
            </div>
        </div>
    </div>
</div>

    </div>
</div>



	
    </div>
    
    <div class="vert-footer-container noprint">
		<div class="footer footer-row-4">
				<div class="footer-column-4">
						<ul class="no-bullets">
			<li>
								<span>Advertise</span>

					<ul class="no-bullets">
							<li> <a href="https://www.drugdiscoveryonline.com/doc/life-science-connect-ad-specifications-0001" >Ad Specifications</a> </li>
							<li> <a href="/doc/media-kit-request-0002" >Request Media Kit</a> </li>
					</ul>
			</li>
			<li>
								<span>Subscribe</span>

					<ul class="no-bullets">
							<li> <a href="https://www.drugdiscoveryonline.com/user/new" >Newsletter</a> </li>
					</ul>
			</li>
	</ul>

				</div>
				<div class="footer-column-4">
						<ul class="no-bullets">
			<li>
								<span>Life Science Connect</span>

					<ul class="no-bullets">
							<li> <a href="http://www.bioprocessonline.com/"   target="_blank"   >BioProcess Online</a> </li>
							<li> <a href="http://www.biosimilardevelopment.com/"   target="_blank"   >Biosimilar Development</a> </li>
							<li> <a href="http://www.clinicalleader.com/"   target="_blank"   >Clinical Leader</a> </li>
							<li> <a href="http://www.laboratorynetwork.com/"   target="_blank"   >Laboratory Network</a> </li>
							<li> <a href="http://www.lifescienceleader.com/"   target="_blank"   >Life Science Leader Magazine</a> </li>
							<li> <a href="http://www.meddeviceonline.com"   target="_blank"   >Med Device Online</a> </li>
							<li> <a href="http://www.outsourcedpharma.com/"   target="_blank"   >Outsourced Pharma</a> </li>
							<li> <a href="http://www.pharmaceuticalonline.com/"   target="_blank"   >Pharmaceutical Online</a> </li>
					</ul>
			</li>
	</ul>

				</div>
				<div class="footer-column-4">
						<ul class="no-bullets">
			<li>
								<span>Editorial</span>

					<ul class="no-bullets">
							<li> <a href="https://www.drugdiscoveryonline.com/hub/bucket/archivenlmore" >Archived Newsletters</a> </li>
							<li> <a href="/doc/article-reprints-0003" >Article Reprints</a> </li>
							<li> <a href="doc/contributing-editorial-guidelines-0001" >Contribute</a> </li>
					</ul>
			</li>
			<li>
								<span>Events</span>

					<ul class="no-bullets">
							<li> <a href="http://www.clinicalleaderforum.com"   target="_blank"   >Clinical Leader Forum</a> </li>
							<li> <a href="http://www.cmoleadershipawards.com"   target="_blank"   >CMO Leadership Awards</a> </li>
							<li> <a href="http://www.outsourcedpharmaevents.com/"   target="_blank"   >Outsourced Pharma Events</a> </li>
					</ul>
			</li>
			<li>
								<span>Training</span>

					<ul class="no-bullets">
							<li> <a href="http://www.lifesciencetraininginstitute.com"   target="_blank"   >Life Science Training Institute</a> </li>
					</ul>
			</li>
	</ul>

				</div>
				<div class="footer-column-4">
						<ul class="no-bullets">
			<li>
								<span>About Us</span>

					<ul class="no-bullets">
							<li> <a href="http://www.lifescienceconnect.com/"   target="_blank"   >Contact Us</a> </li>
							<li> <a href="http://www.vertmarkets.com"   target="_blank"   >Work For Us</a> </li>
					</ul>
			</li>
	</ul>

				</div>
		</div>
			<div class="ad-footer-container">
			<div class="ad-footer-white-canvas">
				
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '66';
        OA_show(nZoneId);
    </script>
</div><br />
			</div>
		</div>
		<div class="bottom-ads-container noprint">
			<div class="bottom-ad">
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '736';
        OA_show(nZoneId);
    </script>
</div></div>
			<div class="bottom-ad earpiece">
<div class="ad ">
    <script type="text/javascript">
        nZoneId = '1358';
        OA_show(nZoneId);
    </script>
</div></div>

			<div class="mobile-ad-container">
				
			</div>
		</div>
	<div class="vert-copyright">
		<a href="/static/Copyright">Copyright</a> &copy; 1996-2017 <a href="http://www.vertmarkets.com">VertMarkets, Inc.</a> All Rights Reserved.  <a href="/static/Legal">Terms of Use</a>.  <a href="/static/Privacy">Privacy Statement</a>.
	</div>
</div>




    <script src ="/wwwroot/js/core/core.min.js?v=21815"></script>

    

    



    
	<div id="newsletterSignUpModal" class="modal newsletterPopup fade" role="dialog">
		<div class="modal-dialog">
			<div class="modal-content">
<form action="/UserEmailOnly/CreateEmailOnly?referringlink=popup" class="form-inline" method="post">					<div class="modal-header">
						<a class="close pull-right" data-dismiss="modal">×</a>						
							<img src="" alt="Sign Up Now" />
					</div>
					<div class="modal-body">
						<p>
							<input type="hidden" name="Source" value="PopUp-DRUG"/>
							<div class="form-group">
								<input id="newsletterSignUpModalEmail" name="Email" type="email" class="form-control" placeholder="Enter your email" required />
								<span class="fancy-btn-nologo fancy-btn-inline"><a id="popup-signMeUp" href="#">Subscribe</a></span>
							</div>
						</p>
					</div>
</form>			</div>
		</div>
	</div>
    <input type="hidden" id="newsletterPopupEnabled" value="false" />
    <input type="hidden" id="newsletterPopupDelay" value="45000" />
    <input type="hidden" id="newsletterPopupDaysToSuppress" value="30" />


    <script src ="/wwwroot/js/doc/doc.min.js?v=21815"></script>



    <script type="text/javascript">
        Sites.Validation.initializeValidators();

        var gaModel = {
  "events": []
};
        Sites.Doc.fireGoogleAnalyticsEvents(gaModel);

                

		    </script>
    <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">
        stLight.options({
            publisher: 'f971a22c-235d-49df-a6c7-6c9fd99339b0',
            title: 'Ophidian to Commence Clinical Testing of GI Drug)',
            doNotCopy: true
        });
    </script>

    <script>

        // google tag manager
        (function () {
            var isPaid = 'false';
            dataLayer.push({ isPaid: isPaid });
        })();

        // ga
        (function() {
            var label = false ? "LoggedIn" : "LoggedOut";
            var subscriberId = "";
            var userId = false ? "00000000-0000-0000-0000-000000000000" : "null";
            var userIdString = "userid=" + userId;
            var category = subscriberId ? "NewsletterVisitor" : "NonNewsletterVisitor";
            var action = subscriberId ? "subscriberid=" + subscriberId + ":" + userIdString : userIdString;
            ga('send', 'event', category, action, label);
        })();
    </script>


</body>
</html>